v4.1.6 Checked okay with WooCommerce 5.1 Improved WPML compatibility [Improvement] Added compatibility for Bundled product plugins: WooCommerce Product Bundles ...